小林多喜二《伤痕》

杨幸雄 杨国华 译注
出版社：上海译文出版社
出版日期:1980年03月第1版

  目　录

1、不幸的人
2、腊月
3、杀人凶狗
4、田口同志的伤感
5、爸爸要回来啦
6、信
7、伤痕
8、母亲和妹妹的生活道路
9、失业货车
10、小健的作文

小林多喜二（1903—1933）是日本优秀的无产阶级作家和战士，出生在秋田县一个贫苦的农民家庭，1924年毕业于商业学校，1933年2月被日本反动当局逮捕，惨死狱中。著有《一九二八年三月十五日》、《蟹工船》、《在外地主》、《为党生活》等作品。这里收录的几个短篇小说，从不同的侧面反映了生活在社会下层的日本人民的悲惨生活，作品充满了对被压迫人民的深切同情。读者从这些作品中可以看到当时日本的社会面貌。


不 幸 的 人

    他近来总感到左胸仿佛被什么东西压着似的，郁闷难受。“怎么搞的呀？”他说着，不时放下手里的活儿，一会儿摸摸胸口，一会儿做做深呼吸。

    他从十五岁起，就在火山灰公司工作。他们经常用手巾捂住嘴，在火山灰弥漫得令人窒息的地方干活。而且往往一擤鼻涕，火山灰粉末就会跟着带出来。每遇这种情况，他就担心会不会影响肺部。

    可是，这一次他的胸口竟然开始隐隐作痛起来，甚至带有“咯咯”的轻微咳嗽声。“这……？”他百般疑虑。突然，他联想到一件事。这时，他便吓得面无人色……“不，不，这不可能！”虽然这么说，但仔细一想，胸部的每一种异常情况，使人愈想愈感到是肺病的迹象．于是，那种“万一……”的不安心情便象泉水般地紧紧袭来。每当这种时候，他总是硬想出一些否定的理由，借以从心灵上摆脱自己极其危险的处境，并试图尽量不去想这类事情，专心致志地干活。然而，不安的心情却越发频繁地袭来。

    在一个休息天，他去附近一家医院看病。他一边按着疼痛的胸口，一边左思右想：“倘若真是这样的话……”“不，不会有这种事……”可是，走出诊疗室的时候，只见他面无人色，双唇不停地颤抖着。

    “唉……还真是这么回事儿啊！”他以前把它看作毒瘤的“万一……”这个最厌恶的词，如今已否定了“总不会……”这句话，而俨然变成了“是”这句斩钉截铁的话了。“唉！肺病，令人讨厌的肺病，我居然得了这种可怕的病……我将什么事都不能干了，永远脸色苍白，‘咯咯’地一阵咳嗽之后，吐出脓样的痰，甚至时常会伴有……血……血……”他仿佛被无形的魔鬼驱赶着似的，坐立不安，苦闷万分。

    “喂，你感冒了吧？没关系，休息一两天就会好的。”对他的病情一无所知的朋友杉野，除了这几句话以外，再也说不出更好的话来安慰他了。“杉野什么都不知道，但若知道的话，恐怕不会跟我这样说了。不过，我的病情还是应该告诉他们吧。然而，我能有足够的勇气在他们面前说出来吗？……哎，我怎么也说不出口啊！”他苦恼异常，不知为什么竟对医院感到讨厌透了，他想立刻回家。他微低着头，尽量不惹人注意，悄悄地尽找马路的偏僻处走。一路上，他的脑海里浮现出各种各样的想法。“医生说是肺病……”他想象着自己回到家里说这句话时，年迈的双亲那副吃惊的神色。这时，他产生了一种复仇的心理。“这只能怪父亲让我到那种地方去干活。我们家难道说会有那么穷吗？S（中学毕业后，现在三菱公司工作）家的生活也不怎么好，可现在一个月已经能挣三十块钱了。哼，真划不来。”于是，他流下了忿恨的眼泪。然而，他头脑里又闪过了一个念头，足以打消这个郁闷：“可是也没有办法，家里就那么个情况。母亲为了让我上高小，她每天手工活一直做到深夜，第二天还得清早起来，照料父亲去上班。再说父亲又是在那么寒冷的地方工作。他们这样做，也有他们的道理。”这时，眼前浮现出家庭生活困难的情景。“我要是不干活，那就一天也活不下去，况且我不劳动，又要花钱。这就会使全家都陷入饿死的悲惨境地。唉，我简直不敢回家。怎么办呢？我的病是不治之症，借钱也是白借……”

    他苦闷得快要发疯了，刹那间，闪过了“自杀”的念头：“要是你自己不死，一家人将陷入绝境，现在马上到那个地方去死了吧。”他已经下定了决心。“是啊，我反正连药也买不起，这就肯定会死。对，去死吧！又不需要花家里一分钱。”想到这里，泪水止不住地从他的双颊流了下来。“我为什么要活到二十岁呢？要是知道会落到今天这步田地，还不如早死了倒好。”

    他向海边走去。“可是，倘若我的尸体被抬到父母面前时……唉，那时父亲会怎么想呢？母亲一定会发疯的。唉，太对不起他们了。”

    他站在断崖上，下面是海，海边怪石嶙峋。“啊，我将在那怪石上摔得头破血流……唉，多可怕啊！”他痛哭了好一阵子。这时，落日又红又大，万物染得殷红斑斑。他那苍白的侧脸被映照得令人可怕。

    太阳西沉了。可是他却默然不动。四周笼罩在一片苍茫的暮色之中。


腊 月

    ……但是，又是“但是”！自刚才起，我真不知在这个“但是”的周围兜了多少圈子，活象那铁笼子里想要逃跑的狮子，拼命地作着徒然的挣扎。

    雪路上，北风呼啸、寒气逼人。大路的两旁一块又一块地排列着“年底大减价”的广告牌和被风吹得变形的、噼啪乱响的旗子。吊在通道上边的弧光灯朝白雪覆盖的路面上投射着冰一样凛冽的光。由于寒冷，人们都急急忙忙地迈着小步疾走。——可以看到手里拿着一包包刚买来的东西、似乎是回家的公司职员打扮的人，也可以看见，两手插在怀里、弓着背走路的工人，拖着雪橇的店员，还有女人们，在这些人的后边是为了筹划钱款而奔走的人。还有两天就要过年了。我在这腊月的大街上走着，好象眼前这一切都与我无关，脑海里一心想着郁子的事。

    这时，我发现一个女人在我前边走着（其实她早就走在我前边了）。她在那件穿旧了的、脏得象是粘在身上的衣服上，用一根细绳胡乱地缠着当腰带。这么冷的天还露着一双满是污垢的脚，那污垢象鱼鳞似地粘在脚上。红褐色的头发蓬乱不堪，看来这女人约莫有四十来岁．她手里拿着一个包裹，缩着肩，匆匆忙忙地踏着碎步往前赶路。看来她和我是往同一个方向走的。过了一会儿，我们先后由大路拐进了一条小路，接着她马上又拐进另一条小路。我跟过去一看，那是条死胡同，胡同的尽头挂着当铺的门帘。（我停住脚步，观望了一下。）女人一到当铺门口，把木屐上的雪跺下来，又端详了一下当铺的牌子，终于下了决心似地伸手去开门。

    “这种事是常见的，”我忽然这样想道。不错。自在隔壁房里“窸窸窣窣”地翻弄什么，然后就不声不响地从后门出去了。小弟弟一叫肚子饿，因为有我在场，郁子就很狼狈地哄他。只要外面有什么声响，她就心神不安地往那边瞧。但等母亲挟着米箩一回来，郁子马上就提起精神来，站起来到厨房去了。

    有一次郁子对我讲起她第一次替母亲去当铺的事（我甚至连想象一下郁子当时的心情都感到难过）。她说她走进当铺，前面已经有一个女的在那里了。那女人大概是送进冬衣，然后把夏衣换出来，可是她还差一点钱。女人为难地想了一会儿，把手可是，正因为这样，正因为这是常有的事……我的心情黯淡了下来。这时，我立刻想到了郁子的事。这在郁子已经是很久以前经历过的事了。

    以前，我去郁子家玩的时候，常听到她母亲独伸到自己的头发里，找出了一根只值两三角钱的簪子。“不够！”掌柜的自然“照章办理”。于是女人就在自己身上找开了。她没有穿内衣，只有一件衣服贴肉套在身上。女人想到了自己身上系的带子。不过毕竟犹豫了一下。她瞧了掌柜和郁子一眼，可还是一圈一圈地解下了带子，把它放在柜台上，然后不好意思地用手捂住衣服的前襟，好不容易才拿到了夏季的衣服，其中还有一些女孩子的。“当时我想，比起她来，我们还算是幸福的呢……”郁子这样说。可是现在，“还算幸福的”这句话，已成为过去的事了。

    这是很久以前的事了。（郁子的母亲死了丈夫以后，和一个姓山田的同居了。）有一次，我去郁子家玩。郁子的小弟弟秀夫正和他的继父闹着玩。继父用长长的烟袋轻轻地碰秀夫的脑门或脸颊，“喏，喏……”一边逗他又不让他抓住烟袋。后来孩子给惹火了，终于说：“烦死了。烦死了。”用手把烟袋挡开。“怎么？烟袋也抓不住呀？这儿……这儿……”继父还不肯停手，他一边笑，一边更加起劲地逗个不停。孩子越来越往后退，一直退到移门那里，突然他哭泣似地叫了声“不行呀！”便举起一个空盘。不巧，盘子碰上了镶在移门上的玻璃，“哗啷”一声玻璃绐砸碎了。继父立刻板起了面孔，连我也吓了一跳。母亲吃惊地从厨房跑来，硬把秀夫拉到隔壁房间，猛揍了孩子一顿，直打得孩子喘不过气，哭不出声。打完孩子，母亲自己也号啕大哭起来。我虽然理解郁子母亲的心情，但这太出乎我的意料了，弄得我手足无措。郁子对我说：“妈妈老是那样。”“即使不打他，他也是要闹别扭的，……。”

    （不久，郁子的母亲和山田分手了。为了孩子，她不能和他住在一起。母亲和山田经常为孩子的事争吵得得不愉快，而且每次都给孩子带来不好的影响。郁子曾经告诉过我这样一件事：说是有一次郁子不在家的时候，继父对母亲说：“如果郁子是我的亲生女儿，把她箱子里的东西送进当铺，她不会说什么的吧。”总之，不管什么事，只要有山田在，总感到拘束、不自然。我完全想象得到，他们坐在一张桌上吃饭时的那种不可言状的难堪心情。所以他们离开山田家，虽然经济上会带来困难，但我还是从心眼里赞成的。）

    有一回，我和郁子在街上散步。她忽然问我：“有没有人真正懂得人活在世上究竟是怎么一回事的？”我回答她说：“也许不多吧。”那时，郁子已经由女子中学三年级退学，到精选青豌豆的工厂做工去了。我理解她那焦躁不安的心情，很替她难过。（我时常从自己少得可怜的收入里，拿出一块、五角的给她，可这钱立刻成了她们当天晚上买米的钱。）

    郁子一家人差不多经常一个月也不到澡堂去一次。所以母亲和郁子她们身上都生了虱子。有时候，我晚上去串门，常看见她们把电灯拉得低低的，在捉虱子。起初，她们看见我来了，就立刻慌慌张张地把衣服藏起来。可是后来，我也参加她们的队伍，帮着捉虱子了。一翻开棉毛衫的缝口，只见肥大滚圆的虱子把身体紧紧地贴在衣角里。我第一次看见这种情景的时候，只觉得身上打了一阵寒噤。我对用手指捏住它这件事情觉得怪不舒服，就赶紧把它往火里一扔，噼啪一爆，发出一股腥臭味。郁子和她的母亲是满不在乎的，她们用两个大拇指的指甲把“这种大家伙”挤碎。几十个挤下来，指甲也染红了。她们把血擦在报纸上，又开始挤。等找不到了，大家就把棉毛衫拿到火上烘。仔细一看，热得藏不住的虱子不知从什么地方又钻了出来。于是再捉……但奇怪的是，不管当晚怎么捉，第二天晚上居然还会生出那么多虱子。秀夫由于身上生满了虱子，脸色都变青黄了，他浑身发痒，老是蹭来蹭去。

    那一阵子可以说每天都要上当铺。有时我也陪郁子一道去。要是凑不齐当晚必需的几个钱，我就悄悄地把自己的东西也送去当掉。秀夫因交不起学费，常常不上学。我知道了，就回家把自己的书卖给旧书店，替他交学费。

    “可是这一切的一切，究竟有什么用呢？”我常常这样想。但是我知道，只有一个可悲的回答在等待着我：腐烂的柿子，始终别去管它，随它掉落。是的，只有这样。可是我怎么忍心这么作呢！

    郁子的母亲和山田同居之前，把五个孩子中三个小的送了人。母亲当时的情形我现在还记得很清楚。这是在她刚死了丈夫，守灵的那天晚上。隔壁房间里和尚在念经，可是这边屋子里却在商量送孩子的事。在刚死了丈夫，心情本来就极度悲痛的时候，那刺激实在太大了。母亲用她从未有过的口气，仰着身子大声叫道：“不，不管谁说什么，一个孩子也不给人！”她的身旁并排睡着四个很小的孩子。亲戚指着这些孩子说：“那就随你便吧！”

    “往后啊……懂吗？”有的亲戚这么劝他況，可母亲只是重复着那句话。我和郁子并排坐在和尚的身后。可是一听见从隔壁房里传山母亲的叫喊声，郁子就不安地瞧着我。我也沉不住气，几次三番向隔壁房间跑去。“这还是守灵的晚上呢！”我这么想着，心里很替她们难过。

    后来，郁子从选豆工厂回来的时候，常常看不见母亲。她母亲不管什么时候，要是不到领走她孩子的那几家门前去兜几圈，就不放心。在别人门口走的时候，如果正好碰到孩子在外边玩，她就抓住孩子问个没完：“肚子饿不饿？”“有没有被妈妈骂？”“冷不玲？”这中间，只要有一条答案不对母亲的心思，她就把孩子抱起来，不管腮帮，脑门，一个劲地亲个没完，心疼极了。走完了这家，再走到下一个孩子那儿。我也知道这件事情，但我觉得要是这种心情一直继续下去，对她的身体健康是有影响的。所以我把这意思对母亲说了，她只是凄然一笑。

    一个女孩给了个曾经干过女招待的人。有一次，那孩子回到自己母亲的家来玩（那时我也在场），她对母亲说：“这回啊，又来了另外一个爸爸，是个黑脸。”郁子问她：“那黑脸是干什么的呢？”她说：“是打扫烟囱的！”还说：“那个爸爸象叫狗猫似地喊我的名字，我不理他。——还是头一个爸爸好……”那家的女人常常不在家，经常在外边酗酒、赌钱。这样，孩子肚子饿了就时常到母亲家来。可是母亲在和山田同居的时候，不敢当着他的面给孩子吃饭，只好想方设法把孩子哄到学校去，等山田一出门，母亲就买了豆沙面包，特意给她送到学校去。

    那家的邻居有时告诉母亲一些话，例如那孩子因为没人照料，一只好一个人裹着斗篷睡觉。母亲听到这种情形，就准备把孩子要回来。可是那女人暗示说，假如那样，得赔出到现在为止的养育费。母亲虽然舍不得孩子，也只得罢休。看来，那女人是打算好歹把这孩子养大，然后把她卖到什么地方去。

    我去郁子家时，曾听到那女孩有一次和秀夫在厨房里一边玩玩具，一边嘴里唱着“鸭绿江小调”。才八岁的孩子，唱得简直象大人一样老练。唱到最后，还加上一段花腔。郁子不好意思地眼睛瞧着下边对我说：“你瞧，真不象话！”我也产生了一种不可名状的感情，我想母亲的心情是可以理解的。

    男孩去的地方还算幸运，不过他的体质比较弱，所以母亲一直很担心。流行性感冒流行的时候，正好那孩子也患了感冒。母亲闻知后，在家呆不住了，几次三番往外跑。但是一想到上那家去不好，就进了屋。可是进到屋里又跑了出去。这样，在那家人家门口来来回回地不知走了多少趟，才回家来。

    另一个女孩给了一家铁匠铺，这也是个穷苦的人家。电影院作流动宣传时，那家的女人常被雇去扛大旗，或是替神社庙宇扛那装在箩筐里的恩赐来的米谷之类的东西。她有时候把孩子也一块儿带去。有一次，母亲看见了她们在街上行走的那番情景。她是躲在别人身后看的。母亲实在看不下去了，赶紧跑回家来。那孩子与母亲最亲暱，偶然母亲到她那里去玩，回来时，孩子总跟在她后边不放。

    母亲去看这三个孩子的时候，常常给他们带一些糖果，面包之类的东西。有时看见孩子穿的分趾袜破得太不象话，就偷偷地给他们买双新的。母亲家里的景况本来就不好，再加上这些孩子们的事，她的心境是多么惨痛啊，一想起这些，我心里就觉得难过。近来，母亲因重感冒，在家躺了两个月。（当时我在东京，预定呆三个月左右，是为了学习使用这次工厂要新买进的机器。那时，郁子在给我的信上说：“现在连虱子都讨厌我们，从我们这儿逃走了……”）正因为如此，在这里，我不得不面对这样一种事实：郁子从选豆工厂放工回家时，出卖了肉体！……

    我想：我全心爱恋着的郁子居然会作出这种事来！它给我的打击太大了。“原谅她？”还是“不原谅她？”我的心象一座钟的钟摆，在这两者之间摇摆着。“郁子是那样地爱我，可是她却……”我尽想着这件事，弄得自己心神不宁。

    “难道说，她终究是个烂柿子吗？”

    可是在考虑这事以前（确实是在考虑这事以前），原来我并没有去注意她这种悲惨生活的现实。

    突然，“真正知道人活下去是怎么一回事的人多吗？”这句郁子心神不宁地向我提出的问话，使我清醒了过来。可不是吗？原来我也不知道！

    只有弄清了“活在世上究竟是怎么回事……”才谈得上“为了活下去……”，我想到这儿，觉得没脸去见郁子了。想到自己对于她不得不忍受的痛苦心情太缺乏体谅．真是太对不起她了。

    今天晚上郁子该从被关押了五天的拘留所里出来了。我想我应该去把她那颗满是创伤的心紧紧地抱在怀里。我想，不论发生什么事，只要我们俩还在一块，就不能算不幸。

    我边想边走，突然，一个披着大围巾的女人故意撞了我一下，我一抬头，只见她好象是有意地瞟着我说。

    “小哥，不上摩登小姐那儿去吗？”

    我吓了一跳，但我没有停下脚步。当我走了一段路，回头看时，只见那女人又在跟另一个男的说着同样的话。刹那间，我脑海里浮现出那女人带人去她家的场面，随之又想到将在那里发生的事情，接着是郁子的脸在那里闪现……我无法忍受了，拼命地摇晃着头。

    然后，我避到了一个行人稀少的马路上。

    此时，“生活”这个字眼仿佛正带上新的含义向我走来。它和我以前想象的是多么不同，这使我惊讶不已。

    ……当我走到郁子的家门口时，只觉得自己的心噗腾噗腾地跳个不停。


杀人凶狗

    蔚蓝的天空中，可以清楚地看到右边的十胜岳[1]，犹如一幅蹩脚的富士山油漆画。由于那儿是一块高地。因此与它相反的左边一带，人们能看到它的起伏，宛如一块弄皱后打开了的大包袱布，一直伸展到很远很远的地方。沿着一条皱纹，慢慢地向这边爬上来的一条线，是通往钏路[2]的铁路。还可以看到十胜河[3]，象孩子玩弄过的铁丝一样，只有几处令人耀眼地闪闪发光。此刻正是盛夏的中午。大陆性的酷暑，加以烈日的无情照射，这一带如今也象快要忽忽地冒出火来似的．因此，开挖高地的土木工人，简直象刚从热水澡堂里出来一样，浑身冒汗、摇摇晃晃。大伙儿双目无神，上了火，象腐烂的鲱鱼一样，充满了血丝，浑沌不清。

    忽然，一个工头飞快地奔过去。

    另一个人跟在他后边也飞奔过去。

    近百个土木工人立刻喧闹起来：“有人逃跑啦！”

    “干什么？混蛋！贱骨头！”

    工头杀气腾腾地骂道。在那边有人挨了揍。啪！——响起了直接打在肉体上的声音。

    这时，把头骑着马来了。他把手枪递给二、三个工头，叫他们马上去追逃跑的工人。

    “何苦做这种傻事！”

    他是谁呢？马上就会被抓回来。这下，狗又要高兴了！

    可以看到下边的铁路上，玩具似的客车正在往这上边爬，并能听见它发出疲惫不堪似的“噗嗤噗嗤”的声音。还不时吐出象寒冷的清晨哈气那样的白色烟圈……

    *　　*　　*

    那天傍晚，土木工人们与往常一样，被工头押着从工地回来。夕阳照在脊背上，把扛着洋镐和铁锹的人们的身形在前边的地上留下长长的影子。当他们拐过去工棚途中的一座山头的时候，听到后边传来了马蹄声。“被抓住了！”大家都这么想，停住了脚步回头看。被抓回来的原来是源吉。

    源吉湿淋淋的身体，被绳子捆得紧紧的，绳子的一头拴在工头骑的马头上。马跑得稍微快一些（那是工头故意加快的），逃亡者就仰面朝天，在那满布石砾的山路上被拖过去，小褂破了，脑门、脸颊都出血了。血和泥土粘在一起，成了黑糊糊的颜色。

    大家什么也没说，又往前走了。

    （源吉在这里把身体搞坏了，他常说，想在临死之前看一眼留在青森[4]的母亲。他才二十三岁。后来大家才知道，他抱着一块木板，就跳进了被两天前雨水弄得混浊了的、打着旋涡流着的十胜河里。）

    *　　*　　*

    开过了饭，工头喊大家上空地集合。

    又来那一套了！

    “俺可不想去……”大伙儿都这么说。

    来到了空地上，把头和工头们都在那儿了。源吉被捆着，趴在空地的中央。把头一边摸着狗的脊背，一边大声地说着话。

    “都来了吗？”把头问道。

    “都来齐啦？”工头这样问大家一句，然后就回复把头：“人都齐了。”

    “好，开始吧。喂，你们瞧着，就演好戏了！”

    把头撩起和服的下摆，踢了源吉一脚；“站起来！”

    逃亡者摇摇晃晃地站了起来。

    “你还站得起来哪，嗯？”把头说着，冷不防朝他的脸颊就是一拳。逃亡者简直象演戏似的，轻飘飘失去了主心骨，脑袋一下就低垂到胸前，吐了一口唾沫，血从嘴边流了出来，接着又吐了二、三口带血的唾沫。

    “混蛋，给你点厉害看看！”

    把头袒开胸脯，露出胸毛，接着就冲着工头发号施令：

    “动手吧！”

    一个人就解开逃亡者的绳索。于是工头就把那身长赶得上大人高的土佐狗[5]朝着源吉，那狗肚子里咕咕地直叫，它的四条腿，眼看就憋足了劲头。

    “去！”

    工头把土佐狗放了出去。

    那狗呲着牙，前脚一扑，屁股一撅……源吉浑身颤抖，吓得呆若木鸡。刹时间，死寂无声。人们连大气儿也不敢出。

    土佐狗咆哮着扑了上去。源吉悲鸣了一下，挥着手，好比瞎子把手伸到前方摸索似的。狗一下子就咬住了源吉。源古和狗滚成一团，在地上翻滚了二、三回。狗离开了，它的嘴边上沾着血。然后，它绕着把头周围跳着转了二、三圈。源吉倒在地上，抽动了几下，就晃晃悠悠地站起来了。土佐狗吠也不吠一下就扑上去了。源吉被轻而易举地摔到空地尽头的墙边。狗又逼上去了！源吉转过身朝着狗，背靠着墙，往上蹭着站了起来。大伙儿不由得朝那方向看了一眼，只见他满脸血肉模糊，鲜血顺着下巴流过咽喉，淌到裸露的、急促地喘着气的胸口上。源吉站了起来，用胳膊擦了擦脸，仿佛要瞧准了狗的方位。那狗象是夸耀胜利似地狂吠了一阵。刹那间，源吉很快地不知说了句什么，接着就大叫：

    “吓死我啦！妈妈呀！”

    然后他一下子转过身去，做出猫要挣扎着爬墙的姿势，狗从后边咬住了他。

    *　　*　　*

    那天夜晚，一个工头押着两个土木工人，把源吉的尸体抬到山上去，挖了窟窿埋掉了。

    在月光的照耀下，十胜岳比白天看得还清楚。用铁锹往窟窿里填土，土碰在下面箱子上，发出令人毛骨悚然的声音。

    回来的时候，一个人趁工头停在后头小便，对伙伴说：“不过，俺总有一天一定要把那狗给宰了！”

[1] 十胜岳：北海道中部的活火山，海拔2077公尺。

[2] 钏路：北海道东岸位于钏路河河口的港口城市。

[3] 十胜川：发源于十胜岳，注入太平洋，长约一九五公里。

[4] 青森：日本本州东北的一个县名。

[5] 土佐犬：土佐狗和英国狗交配产生的一种大狗。土佐：日本四国高知县旧地名。


田口同志的伤感

    （田口说：“谁都会有无意中吹起口哨来的情况，甚至还不知道吹的是什么曲子。而且，吹着吹着才想起原来是那个曲子。那种曲子一定是忘记了，但它却一直奇怪地跟遗留在心灵深处的回忆伴随在一起。”有这样的情况：有些歌曲与回忆具有某种联系，有些歌曲则并非如此，它很奇怪地会带来与其本身毫不相干的场面。

    “至少，在浅雪融化之前……”

    田口说，他一听到这支歌曲，或者用口哨一吹这个曲子，就会想起初春的夜晚，拖着睏倦的身子，紧依着姐姐走在寒冷的海角那铁路线上的情景。由他这么一说，我才注意到他是刚才边铺被子，边哼这个曲子的。“那时才十岁左右哪……”田口说着把烟灰缸拖到枕头边，就俯躺在被子上。）

    姐姐在女子中学读书。按我家的情况，姐姐是无法上学的，但有人接济了我们一点。即使如此，姐姐也还是在困苦中求学。因此，一到秋天杂粮上市的季节，姐姐放学回来就到出口青豌豆的手工选豆工场去劳动。这段时间，她正好赶上上夜班。

    工场一般在沿江马路仓库的二楼。那些临时工的妻子，带着上不起小学的女孩来劳动。连厕所也不上，整整劳动一天，才挣得七、八角钱。但这还是熟练工人，一般人充其量不过五、六角钱。要是加夜班，做到八、九点钟，就可挣到一元钱。也有女工在夜班结束后，不得不在杂粮堆得很高的仓库角落里卖淫。

    姐姐从四点左右劳动到九点，可挣四、五角钱。象姐姐一样到那种地方去劳动的女孩子，可以说一个也没有。可是姐姐并没有显露不高兴的神色。她曾经说，她和那些能无忧无虑地上学去的人不一样。

    我家附近有家“火山灰公司”。我们经常提着铅桶，到那工厂后边去，从废弃的煤碴堆中拾焦炭回来。一到冬天，它便代替木炭使用。焦炭放在四周打了很多洞的铅桶里，就成了炉子啦。焦炭燃烧时产生紫色的火焰。不用说，没有装烟囱之类的东西，因此弄得家里烟雾腾腾，熏得鼻孔阵阵作痛。父亲被烟熏得眼角也烂了，但这总比挨冻好受些。听人说，要趁没有人拣的时候去较好，因此，姐姐出去比别人都早。待她回到家里，满头是一片雪白的煤碴灰。我也曾在这样一位姐姐的影响下，去拣过焦炭。

    那一年，小樽 [1] 近海获得了五年来从未有过的鲱鱼大丰收，港口热闹非凡。在北海道，鲱鱼丰收还是歉收，市面及风气就大不相同。装卸鲱鱼，只要一背上鱼篓，即使是女的，一天也能挣二、三元钱。倘若有剖鱼技术的，那挣的钱就更多了。而且，人手再多也不嫌多。因为，必须在二、三天内，把装进“筐子”的成千上万担的鲱鱼卸完，处理好。

    但是，姐姐就是没说要到那儿去。

    “一天能挣两元钱呐！真不知可帮家里多少忙啊。”母亲几次三番这么说。

    “话虽然这么说，可是……我不愿意……因为……”姐姐从来没有这样回绝过。

    “即使星期天去一天，也能挣得一个月的钱呢！……”

    “就因为是星期天嘛……”姐姐难以启口似地说。

    “就因为是星期天？”

    “…………。”姐姐一声不响地瞅着母亲。——后来，她吞吞吐吐地说：“市区里的人都要出来玩儿……再说……”然而，话到这儿塞住了。

    “再说……是不是？学校里的那些朋友……！”

    母亲被姐姐那么一说，不由得看了姐姐一眼。

    “…………！”

    姐姐之所以不愿意去干背鱼篓的活儿，也许并不奇怪。别看姐姐那个样子，她的“虛荣心”可强了。我不知道能否把它叫作一般所谓的虚荣心。姐姐因为自己的家处在偏僻的近郊，且又肮脏，所以从来不带女子中学的同学到家里来玩。我们家的房子风稍微大一点，就会摇摇晃晃，因此在屋后撑着“支柱”。这间屋没有天花板，可以直接看到屋梁，一下雨，屋顶就漏雨。由于土地潮湿，地板又低，一下雨，铺席就会粘脚，发出‘嘎巴嘎巴”的声音。贴在板壁上的帆布片和席子，因雨雪的渗透而变得发白了，一碰就纷纷剥落下来。

    春天一到，市区里的人们就要到这近海的郊外来散步。如果发现其中有学校里的朋友，姐姐就躲进家里再也不出来了。——她就是有这种脾气。

    不言而喻，鲱鱼获得大丰收的时节，小樽的职员啦，学生啦，诸如此类的人们就会利用星期天来参观鲱鱼场。让这些人看见身穿白底花纹的厚衣服，脚扎绑腿，手巾包着脸颊，背着鱼篓的那副神态，这对姐姐来说恐怕是不能忍受的。

    然而，姐姐最终还是去了。她紧紧地咬着薄嘴唇。那天，我也跟在姐姐后面去了。

    *　　*　　*

    一直延伸到海岸的秃山，把熊碓村和小樽分割了开来。

    绕过那险恶的悬崖下的崎岖道路，就可以一眼望见海滨微微弯曲的渔村。房子沿着紧靠它背后的山麓，稀稀拉拉地伸展到前面的海角。两条钢轨穿过这海与山麓之间的狭小空间。村里人都把铁路当做走道。因此，火车总是一边拉响汽笛，一边从屋檐边开过。——前面海角的拐角处，倏地升起一缕白烟。白烟沿着山麓，滑雪似地穿过家家户户，一溜烟向这边飞驰而来。一过村子中心，立刻就能听到“嘎嗒嘎嗒”的响声。

    平时是偏僻的渔村，但是，由于大群鲱鱼的来临，沿海一带混浊得发白，大量海鸥贴着海面盘旋，发出象婴孩哭泣似的啼叫声，洋面上挤满了使用“建网”和“刺网”的大小渔船，海滨上插了很多红白相间的飘带旗，这是渔业丰收旗。

    这天是星期天，再加上一早就天气晴朗，因此，不仅从小樽，而且连札幌 [2] 也来了很多人。抵达小樽筑港站和朝里站的任何一次列车，都挤满了旅客。这一带难得看见的市区里的人们，从车站到海滨络绎不绝。而且，这时恰恰又是人们在北海道熬过半年多漫长的冬天之后，开始能够沐浴到明媚的户外阳光的时刻。

    姐姐背着鱼篓，从头到脸严严实实地包着手巾，使谁都认不出来。我就在姐姐工作场所附近玩儿。每当城里有漂亮的女人来到时，跟姐姐一起劳动的妇女们就尽往那边看，没完没了地议论她们的衣服和发型。但是，姐姐竭力不去看她们。

    舢板上搭了往返两块“跳板”。鲱鱼装进鱼篓后，人们由一块跳板将鱼卸到岸上，从另一块跳板回到船上。

    人们象车轮似地反复进行着这样的劳动。每当用“小捞网”捞起鲱鱼时，鲜鱼的鱼鳞闪耀着银光。

    一对穿着阔绰的夫妇，带着肩挂双筒望远镜，身穿海军服的孩子来这儿游览。那孩子拉着他母亲的手，站在中间。我被那男孩身上从未见过的西服吸引住了，对那双筒望远镜也感到稀奇，于是，就不知不觉地靠近了他们——那男孩发觉我正在靠近他。当我们两人的目光相遇时，那男孩突然皱了皱眉头，于是仿佛拉了拉他母亲的手。他母亲正在观看那边背鱼篓的活儿，这下却象在问他：“哎，什么？”然后，把视线投向我这边。我好象做了什么坏事似地，往后退了。

    “到这儿来！”

    突然，姐姐从背后戳了我一下，她带着严峻的脸色站在那里。

    我顺从地坐到姐姐放着工具的沙滩上，心里感到分外寂寞。

    那里也站着很多人。

    “好象看戏似的……，啥事儿那么有趣？”姐姐轻声说。可是她不敢抬起头来看那些人。

    在我背后不远，好象并肩站着一对青年男女。斜眼望去，只见女的那身淡紫色和服的下摆，雪白的分趾袜子，足有两、三寸厚的草屐，以及男的那条毕挺的裤子和棕色皮鞋，不停地挥动着的手杖。我没有转过脸去，偷偷地看着他们。

    “虽然是些女的，可真会劳动。”“你也打扮成那个样子，去背一篓试试，怎么样？”“请吧，这么说，你先试试……”说着，他们俩就大笑起来。

    这两人也引起了背鱼篓的人们的注意。当他们从我们面前经过的时候，那些临时工谁都要将视线越过我的头顶，朝他们投以一瞥。

    只有姐姐却不这样。

    不久，这两个人回去了。我依然坐在那里，听着踏在沙滩上渐渐向远处走去的声音，然后才放心地回头看他们。这吋，我想起以前唯一看到过的一次电影。我觉得，她就是我第一次看到的电影里的美丽女郎，除此之外，就再也没有看见过这样的女人。直到他们消失在拐角以后，我才恋恋不舍地回过头来。不料，正好与姐姐打了个照面。原来，姐姐也在看他们呢！我看到的是一身沾满鱼鳞的白底花纹厚衣服，脚穿草鞋的姐姐，看上去她就象个男子，不知为什么我忽然讨厌起姐姐来了。

    我到别处去一直玩到中午。回来时，背鱼篓的人们围成了一堆，坐在那里正在吃沾着黄豆粉的饭团，这是卸鲱鱼时附带供应的中饭。我也从姐姐那儿分一点来吃。

    “哎，学校的同学毕竟来了……打扮得漂漂亮亮的。我觉得不好意思，只管低头朝下看，幸亏她没发觉就走过去了……。”

    我一边吃饭，一边静静地听着。

    “象这种地方啊！……”说着，姐姐害臊似地把“黄豆粉饭团”举到眼前。

    “不过，没有办法啊……”她习惯地咬紧了下唇。

    *　　*　　*

    我也有工作做了。用“小捞网”把鲱鱼装到鱼篓里去的时候，鲱鱼常常要从舢板上落到海里去。我的工作就是用长竹竿把它们捞上来。一天总可以捞二、三十条。

    一过中午，游人又多起来了。城里那些花枝招展的女人，东一堆西一堆地站着观看我们劳动。

    “那个女的挺不错！”

    这是两、三个公司职员模样的男青年。

    “是‘乡村美女’吗？”

    另一个笑了笑问道：“哪个？哪个？”

    “就是那一个。”开头那个人说，“现在来了，那第三个……”

    我无意中朝他们所指的方向看去，原来第三个人是我姐姐。

    姐姐似乎也有些知道了，她羞得面红耳赤地低下了头。

    “喂，算了吧！”其中一个人说。

    “真可怜……”

    “不，她倒以为是光荣呢！”

    两个人先走开了。

    “再来一次。”

    另一个人说着就等待姐姐回来时再经过他面前。背着鱼篓，姐姐脸一直红到耳根。当她走过他的面前之后，他就“春天到啦！春天到啦！”地说着便跟那伙人走了。走到远处，还回过头来往这儿瞧。待他们走了之后，姐姐才抬起头来，朝那儿瞅了一眼。看到这种情景，尽管我是个孩子，心里也觉得有说不出的滋味。

    姐姐只解下一边的空篓背带，从队伍中跑了出来。

    “我的大腿真疼……连脚也抬不起来，让我休息一会儿吧。”

    卸鱼场在铁路对面。从舢板到那儿，有一个相当大的坡度。背鱼篓的人们弯着腰，排成一队，利用反作用力，“哎哟哎哟”地哼着往那儿爬上去。姐姐好象用袖管擦过脸上的汗水，只见那鲱鱼鱼鳞好比细碎的锡纸，粘在她绯红的脸颊上。

    “姑娘，你真可爱，给你少装一点吧。”

    用“小捞网”把鲱鱼装进鱼篓里去的渔夫，一般要装足三网，对年轻女子，他就浅浅地装两网半。

    “嘿。”渔夫托起鱼篓的底部帮她站起来。

    临时工婆娘们知道了之后，就怒气冲冲地说：

    “你这个色鬼！”

    渔夫听了，那片黝黑的脸笑开了。

    “臭老太婆，噜苏些什么！你不也有过年轻的时候嘛！”

    姐姐就这样得到了一些帮助。但即便如此，仍然是很吃力的。

    “姑娘，你住在哪里？鲱鱼场工作结束之后，我上你那儿去玩。”

    渔夫一边装鱼，一边开着玩笑。然而姐姐对此却无可奈何。

    “我铺好了床等你呀！”

    在同样年龄的女孩子当中，也有人会用这样的口气回答。

    那一天，我终于跟别人打架了。

    捞鲱鱼的伙伴都是“临时工”的孩子。我们把衣服卷到腹部，在还冰冷的海水里，用竹竿把落到海里的鲱鱼拨过来。不过，跟我打架的人不是这些伙伴。

    事情发生在工作快结束的时候。一个穿着西式服装的女孩子来到我们这儿跟我搭讪。我脸涨得通红，不知所措。因为我从来没有跟这样的人说过话。

    “这鱼不花钱就可以拿回去吗？”那女孩子问道。

    我怎么也说不出话来，只是点头示意。那女孩子蹲下来，用手指揿我提着的鲱鱼。我紧张得连气都透不过来似的。

    “给你一条吧……”

    我鼓起勇气说。话一说完，就羞得面红耳赤。

    女孩子似乎很高兴。但是，对于我递给她的鲱鱼，她想伸手来拿，又不敢拿，显出犹豫不决的样子。

    “傻瓜！别拿这种东西！”

    瞧那模样，好象是女孩子的哥哥。

    “那是捡来的，脏死了！”

    他拽起女孩子的胳臂就走。

    我一时感到难堪，火冒三丈，那只将绳子串着的鲱鱼递过去的手，一时不知如何是好。连自己也不知为什么，我突然追到那男孩后边，用那条鲱鱼，从后面横打过去，打得那男孩从脸颊直到肩膀满是碎鱼白，我手里拎着的那条鲱鱼也打了个转，自己则气势汹汹地喘着粗气。

    “打！打！”伙伴们从后边给我鼓气。

    男孩哇哇地哭着逃走了。女孩子在石子路上跑不快，被她哥哥牵着跑。她也哭起来了。

    女孩子象受到什么威胁似地频频往回看，我一看到她那张惊骇而哭歪了的脸，猛地清醒过来。

    “干了些什么啦？……你呀，真是……”

    我一回来，姐姐捅了我的脑袋这么说。可这时，我对姐姐感到格外亲切。待我平静下来，就眼泪盈眶了。

    我撒骄似地偎依在姐姐身边，用姐姐满是鱼鳞的腥臭的围裙擦眼泪……

    即使一天劳动结束以后，姐姐还是认为让人家看见是丢脸的，因此不到天黑，就不肯回家。

    满载着游客的火车，正在上小坡，所以发出“呼哧呼哧”的声音，绕海角的阴影面驶去。当它绕过最远处的海角的时候，可以再一次看到那一长列窗子明净的列车。出海的船上点着灯火，灯光映照在漆黑的海面上，拖着长长的尾巴。铁路高于海岸，是用混凝土筑成的。因此，出海船上时断时续的讲话声和划水声，听来仿佛就在眼前。海浪啪哒啪哒地冲刷着混凝土的底脚，空中劲吹着春寒料峭的夜风。

    我把疲劳，睏倦的身体半靠着姐姐，沿铁路线回去。我一言不发，情绪很坏。海鸥在黑魆魆的海洋上空突然发出婴孩般的啼叫声，更使人感到寂寞。

    归途中，遇上迎面而来的渔场的渔民们。“哟，美人儿！”他们从黑暗中往往用这类话搭讪着擦肩而过。

    每逢这种时候，姐姐总是紧握着我的手。……姐姐也累了。但她好象回想起来似地，不时谈起市区里的漂亮女人。还这样说：“不过，我们的好日子也会来的，只要一声不响地埋头苦干就行了。”姐姐一直是这么想的。大概是因为有了这个想法，姐姐才拼命干活的。

    姐姐到后来沉默不语了。于是，耳朵里只听得两个人走在枕木上步调一致的脚步声。我时常被枕木绊得身体差点儿往前扑倒。原来，我睡着了。每当这种时刻，我总是被姐姐拖曳着回去。

    一绕过熊碓村和小樽交界处的海角，寒风骤然迎面吹来。但是已能看见小樽的灯火在眼下闪烁。我松了口气，不知为什么，心里有说不出的高兴。

    “姐姐，真好看！……”

    我情不自禁地说。

    可是，姐姐似乎只是抬了抬头。不知怎么的，我总觉得她好象在哭。

    *　　*　　*

    （“就是这么点儿事情。”——末了，田口这样说。“可是，怪得很，这一天的事，却一直萦绕在我的心头。”田口咧了咧嘴说。

    “那跟‘至少在浅雪融化之前’有什么关系呢？”

    经我一问，他就说：“不清楚。——一定是当时流行的歌曲吧。可这个……怎么说呢……”

    这一天，我跟田口真可说是“久别重逢”。田口因“四•一六事件” [3] ，在“别墅” [4] 里呆了四个月。后来带了徒刑两年，缓刑五年的“头衔”出来了。由于身体不好，他准备在我这儿呆一段时间。

    田口的姐姐历尽艰辛，从女子中学毕业后，就到富良野的小学校去工作。她从那儿把绝大部分的工资寄回家里。田口说她姐姐做事就是这样。田口还经常讲起她这位姐姐很关心弟弟。他上小学的时候，碰到风雪天的早晨，姐姐总是站在前头，给弟弟挡风，踏出一条雪路送弟弟上学。

    田口是靠姐姐资助的钱才从中学毕业，进入医科专门学校的。当然，现在田口已把医学丢在一边了。但是按照在贫困中长大的姐姐的想法，医生挣钱最多，因此才把田口送到那个学校里去的。

    这位可怜的姐姐在那儿谈起恋爱来了，可是结局极为不幸。听说对方是大学毕业生、地主的儿子。后来，我不知从哪里听说她的神经有点不正常了。而且就在那第二年吧，她就投身到可怕的空知河里去了。尸体始终没有打捞上来。

    田口与我十分亲近，可是关于他姐姐的死，他却闭口不谈。象今天这样的谈话，简直是绝无仅有的。田口的姐姐这样的人，总觉得是个孤独的人。不过，由于上述原因，详细情况我却一点也不知道。考虑到他的心情。我就不打算问他了。

    然而，马上又是捕鲱鱼的春天了。莫非田口又在怀念他的姐姐了呢？）

[1] 小樽：北海道西部的港口城市。

[2] 札幌：位于北海道的西部，是北海道的首府。

[3] 四•一六事件：指一九二九年四月十六日，日本全国规模的逮捕日本共产党人事件。

[4] 别墅：这里暗喻监狱。


爸爸要回来啦

    丈夫被关进丰多摩监狱，大约过了七、八个月的光景，阿君生了一个孩子。生产期间，她不得不向针织厂告假。厂方早就存心想把这个丈夫被关进监狱的女工快点开除，现在抓着这个再好不过的机会，就把阿君开除了。

    为了把孩子送给狱中的丈夫瞧瞧，阿君就到好久没有去过的监狱里去探望他。丈夫的脸色多少变自了些，可精神倒非常好。他听到阿君被开除了，气得把斗笠往桌上猛击了一下，但是，他还是一边用手抚弄着胸前佩带的号布，一边眯缝着眼睛瞧着自己的孩子，还怪不好意思地用手指捅捅孩子的脸蛋，放声大笑了一通。

    临分手的时候，他说：

    “这一来我也就放心了。总算有了后代，我也就不必考虑用卑鄙的手段从这儿出去之类的事情啦！”

    说完了，过了一会儿，他又不经意似地笑着说：“可是这么一来，你的担子就很重罗……”

    阿君感到热泪满眶盈盈欲滴，她拼命忍住眼泪，点了点头。孩子什么也不懂，只管舒展着胖乎乎的胳膊腿儿，连伸带踢，发出“啊——啊、啊——啊，啊……”的声音。

    “用香甜的奶汁把他喂得饱饱的，养得壮壮实实的！……可是被工厂开除了，不就出不了香甜的奶汁了嘛！”

    从监狱回来的途中，阿君反复思忖着：“要是出不了香甜的奶汁，那么好吧，那就用对这帮家伙的憎恨，来把这个孩子养大！”

    听到阿君被开除，针织厂的青年工人们经常碰头商量对策。自从阿君的丈夫从这个工厂被抓走以后，工厂老板就谁也不怕了。他企图随心所欲地把一些措施强加到工人们的头上。开除工人，已不仅是对阿君一个人的事了。阿君从监狱同来，到大伙儿集合的地方，把和丈夫见面的情况讲给大伙儿听了。

    当她讲到丈夫看着孩子的脸，说“总算有了后代，这一来我也就放心了”那句话的时候，大家都屏住了气息。有的悄悄地侧过脸去，擤着鼻涕。有一个想说点什么，可是嘴唇颤抖得说不出话来。大伙儿谁也没说什么，可是都坚定地下了决心。

    *　　*　　*

    看样子针织厂又要裁人了。到处都徘徊着没有工作、没有饭吃的人们。阿君一边进行罢工的准备，一边抽空出去找工作。近来，孩子的肚子肿胀得叫人瞧着难受，手脚和下巴都越来越瘦削，成天价哭，弄得阿君心神不宁。——她想，不管怎样，也要把孩子的生命保住。

    资本家为把市场萧条所引起的损失，转嫁在工人头上，就裁减人员。为了顺利地采取这项措施，他们就*******我们的先锋队。——这个道理，现在看来阿君完全明白了。针织厂搞的也是这一手。要是丈夫现在能回来就好了！

    从职业介绍所回来的时候，阿君无意中看到了电线杆上的传单，上面写着：“公审共产党即将开始。用罢工和示威的手段来夺回咱们的先锋吧！”“用罢工和示威……”阿君嘴里念叨着“夺回咱们的先锋……”于是她想；“全日本的工厂要是都为此而举行罢工……对！完全正确！”她突然撒腿跑开了，一种迫不及待的心情支配着她。她觉得必须去告诉大伙儿！

    “喂，小宝贝，爸爸就要回来啦！爸爸……！”

    阿君摇晃着背上背着的孩子，在盛暑的烈日底下迅跑。


信

    出入此地者，此信务必一读。

    小君的爸爸用**磨锉刀的时候，转得飞快的砂轮飞出了一块，打在他的胸口上，把他打倒了，于是被工人们抬回家来。医生说伤口要用冰冰着。可是他们家买不起冰，小君的妈妈就一次又一次地到一里开外的井边去打水。那口井里的水是最清凉的。小君的妈妈一个劲地哭，还抱怨说，为什么现在不是冬天呢？

    爸爸也哭了。小君问他：“是不是胸口痛？”他摇头说：“不是。”过了一会儿，她又问：“是不是胸口痛？”他不作声，闭上了眼睛，然后他说：“胸口算不了什么。”一边瞧着小君的脸，一次又一次偷偷地擦眼泪。

    妈妈也瘦了，眼睛洼了进去，还直掉头发。大家都饿啦。整个房子里都泛着潮气，一走动，脚底就跟铺席粘在一起。厂里的人到家来，都说“臭死啦，臭死啦”的，那也是开头的那几天，后来，厂里的人就逐渐不来了。小君爸爸临死的时候，大伙儿都把他忘得一干二净了。她爸爸躺了半年，临到家里已一无所有的时候，他也就死了。

    可是，妈妈打第二天起也躺倒了。她比死去的小君爸爸还要瘦，头发也掉了，起不了床。工厂虽然给了一点钱，可是不够呀。因此，她们就搬到东歪西倒、又大又旧的房子的三楼尽上边的小屋里去住了。上一次楼，得在半途中歇上几次，喘喘气儿。那幢房子里乱哄哄住满了好几十口子，闹得厉害。有时候半夜里打起架来，房子就左右摇晃。

    小君妈妈卧床不起，眼窝深陷，她的被子随着她的呼吸而起伏，可是看着看着，这种起伏也越来越小了。有一天，妈妈对小君说，每天夜里要是醒了，就把妈妈推醒，因为，说不定妈妈睡着睡着就死了。从那以后，小君只要半夜一醒，就悄悄把手伸过去，推推妈妈，她浑身哆嗦，害怕得要命。等妈妈在黑暗里出了声，她这才放了心，知道没有死。于是小君就放心地翻个身，踏着腿睡了。每天都是这样。

    可是，一天天下去，小君的妈妈不那么马上就回答了，每夜每夜把妈妈摇醒来，小君觉得出妈妈的身子越来越瘦得皮包骨头了。好不容易把她摇醒，她长长地叹口气说，妈妈活不了几天了。

    有一天夜里，小君不知为什么突然惊醒，她急忙把手伸到妈妈那边去，夜里不敢发出声音来，所以只是用手摇晃着妈妈；可是妈妈怎么也不醒过来。小君还是默不作声地用力摇了一会儿，越摇越厉害。最后小君就喊出声来：“妈妈，妈妈……”声音在黑夜里回荡，妈妈就是一动也不动。

    小君突然“啊呀”地尖声一叫，跳起来就往外跑，踩错了地方，发出很大的声音，从深夜的高高的楼梯上滚下去了。原来，小君的妈妈已经死了。

    这样就只剩下小君和她的弟弟妹妹了。她从楼梯上滚下去，碰伤了要害的地方，所以也起不来了。那幢房子里的人凑合在一起，要想法子替小君的妈妈办葬礼。那幢房子里住的都是穷人，他们说，穷苦人要是大伙儿不联合在一起，那才是可怜呢。

    可是，守灵的那天夜里，守灵的人深夜醒来一看，本来供在灵前的东西一件也不剩，都不见了。这下子大家就闹开啦；看样子不象猫或老鼠干的事情——真不明白是怎么回事！

    当时，我也在守灵。我无意中走进了隔壁小君睡的那间屋子，把我吓得在那里站住了。我的天呀，怎么干得出这种事！小君和她的弟弟妹妹正在狼吞虎咽地吃着给自己死了的妈妈上供的那些东西呢。我不由地惊叫起来，于是，大伙儿都跑进来了，问道；“出了什么事？怎么了？”那时，我不管怎样也觉得小君这群孩子，简直象一群张着血盆大口的可怕的魔鬼。

    大家追问小君，这究竟是怎么回事？小君脸色发青，一声不吭，接着就突然放声大哭起来，一面哭着，小君说了真情。原来小君这些孩子们，自从妈妈死的四五天以前起，就什么也没有下肚，饿得头晕目眩，软弱无力，瘫软地躺着。很长时期没有看见吃的东西，忽然间看到了上供的那些东西，那简直是顾不得三七二十一了，两眼冒金星，再说，弟弟妹妹们也都小，所以虽然感到这样做对不起妈妈，但还是趁着没人瞧见，大伙儿什么也顾不得就把上供的东西吃光了。

    大杂院里的人们听了这番话，没有一个不同情得掉眼泪的。

    现在，小君也活不了几天了，尽管如此，她还是常常对我这样说，咱们这些穷人，都是这样，爸爸死了，妈妈死了，自己也得跟着死，这是怎么回事呢！假如身体能复元，希望能成为****，*着**，到处走。


伤 痕

    “红色救援会” [1]打算在群众的基础上发展壮大组织，决定以“小组”为单位，直接在各个地区的工厂中扎根。××地区的××小组，每开一次会都要增添一两个新组员。新组员在加入时都作简单的自我介绍。有一次，新加入了一位四十岁左右的妇女。组长给大家介绍说：“这位是中山同志的母亲。中山同志最近终于被送到市谷监狱里去了。”

    中山的母亲显得有些局促不安。

    “我觉得，因为自己的闺女进了监狱就冒冒失失地跑到救援会里来，总有点儿不好意思……闺女只要两三个月不回家，管区的警察就打电话，叫我到某某警察局去把她领回来。我每次都大吃一惊，几乎是哭着跑去的。他们把她从下边的拘留所里带上来。她的脸又苍白又脏，不知在里头待了多少天了，浑身发出一股难闻的气味。——据闺女讲，她是因为当什么联络员被他们抓去的。

    “可是她在家里只待上十来天，突然间又没有影儿了。过了两三个月，警察局又来传我啦。这回是另一个警察局。我到那儿一个劲儿地鞠躬，说都怨我这作娘的对孩子管教不严，认了错，赔了不是，才又把她领了回来。大概就是这一次吧。闺女说警察嘲弄她说：‘你还干联络员吗？’这使她很气恼。我说这有什么可气的，只要你能早出来就比什么都好。

    “闺女回到家里，给我讲了她们干的许多事情。她说：‘娘，您根本用不着给警察那么鞠躬。’闺女说什么也不肯放弃搞运动，我也只好由着她了。没多久她又踪影不见了。这回却半年多没有消息。这样一来，我反而像傻子似的，天天眼巴巴地盼望着警察局来通知我。（笑声）特务常到我家来，我每次都把他们让到屋里，端茶倒水，转弯抹角地探听闺女的消息，可是一点也探听不出来。——这样大约过了八个月，闺女突然间又回来了。不知怎的，她脸上的表情好像比以前更严肃了。想到这期间闺女遭的罪，我的心好像被什么东西堵住似的。不过，我还是和她有说有笑的。

    “那天晚上我们娘儿俩一块上澡堂去，我们有很长时间——也许有一年没一块去了。闺女很难得地说：‘娘，我给您搓搓背吧！’我听了这话，高兴得把过去的苦恼忘得一干二净。

    “可是，当进到池子里，一眼看到闺女的身子，我一下子呆住了，只觉得全身的血液都好像凝住了似的。闺女看到我的样子，也吓了一跳，向我说：‘娘！您怎么啦？’我说：‘什么怎么的不怎么的，哎，哎，你的身子是怎么搞的哟！’说着说着，我竟当着别人的面小声地哭了起来；闺女浑身上下都是青一块紫一块的啊！‘喔，您说这个呀，’闺女毫不在意地说，‘是××[2]的耶。’接着她笑着说：‘娘，您要是知道我被毒打成这个样子，就会明白，说什么也不该给那帮家伙喝一杯茶的！’这句话虽然是闺女笑着说的，可是它猛烈地震动了我的心，真比讲上一百遍的大道理还要强啊！闺女打第二天起又不见了，这回可真的被关进监狱了。闺女身上的伤痕，一直到现在我也忘不掉！”中山的母亲说到这里，使劲地咬住嘴唇。

[1] “红色救援会”，全称“国际革命运动牺牲者救援会”，是一九二三年在共产国际领导下成立的国际革命者的救援组织。

[2] 据《小林多喜二全集》第五卷，青木书店一九五四年版，第三四○页注，这两字可能是“拷打”。


母亲和妹妹的生活道路

    听说，比谁都孝顺而且最老实的，学校里成绩一直优良的健吉，竟然干出世界上最可怕的事来了。

    这对于母亲来说，怎么也想不通。

    巡逻途中时常顺便来聊天的那位为人憨厚、脸色红润的派出所警察说；“世上有可怕的杀人罪，也有像抢劫啦、强奸啦那样的罪。但是要论什么罪可怕的话，那恐怕再没有比要颠覆日本这样的罪更可怕的了。”

    母亲心里思忖：让儿子到东京去，还是不行。

    “无论怎么样，在村子里，全家老小准会饿死。要是到了那边，我尽量多干些活，好让你们过得宽裕一点。”他就是这样笑着离开家里的，却不料……

    母亲那只老是夹着眼屎的眼睛，由于好多天没有睡，已经肿得发红，即使没有什么外界的刺激，也不由得会扑簌扑簌地流下泪来。

    在本地的地主开设的“角记”杂货铺帮佣的阿安，由于哥哥的事情而被解雇回家了。

    “阿安呀，健到底干了些什么啦？”母亲一只眼睛扑簌扑簌地流着眼泪，一边向挟了个小包裹回家的女儿打听。

    “说是什么共产党……”

    “什么，共……共什么？”

    “共——产——党”。

    “噢……？”

    可是，过了一会儿，这个名称母亲就忘掉了。

    “你哥哥的事怎么把你也连累了？真是……”健究竟干了些什么呢？”

    母亲好象自言自语地唠叨着。

    从小跟健亲密无间的阿安，打算今年秋天无论如何要去探望一次关在东京监狱里的哥哥。

    阿安由于在地主开的“角记”杂货铺里帮佣，因此她懂得，咱们农民的生活是何等悲惨，与“角记”杂货铺全家一天天的生活相比，是多么的不公平。因此，虽然由于哥哥的事，而立刻使母女俩感到在村子里“见不得人”，但阿安并不象母亲那样感到丢脸。

    阿安渴望能早日见到哥哥。

    健吉时常有盖着查讫印章的书信寄来。为了那位不识字的母亲起见，他的信都是用平假名或片假名写得很大，以便请邻居或妹妹读给她听。

    信一到，母亲就叫阿安大声念，她自己就闭着眼睛细听。

    阿安不知不觉因焦急而读得快一些，母亲觉得太可惜，就要她慢慢地对那一段信重读一遍。

    在下一封信寄来以前，这一封信总要反复读好几遍。

    秋收结束后，母亲与阿安到东京探监去了。

    母亲从来没有坐过那么长时间的火车，对什么都感到新奇。她一边探头窗外，眺望着一片片从眼前飞驰而过的田野，一边接连不断地说：“啊，这里还没有收割！”“这儿的庄稼长得真不错！”

    母女俩在法院的院子里慌慌张张地到处乱闯，甚至走错了楼梯，好不容易才从预审审判员那儿领到了探监许可证，便赶往监狱。

    监狱在市郊。

    前往监狱的路上，玻璃窗上装有铁栅的汽车有两次从母女俩身边开过。

    母亲起初似乎并不知道，以疑惑不解的眼光瞧着那囚车，后来，她的身子突然抖抖索索地打起战来。

    “阿安，那是监狱里的车子吧？”

    到了监狱门前，母亲不知想到了什么，忽然蹲在路旁，双手捂住了脸。阿安吓得赶紧摇了摇母亲的身体。

    母亲是特地乘了火车远道而来的，可是监狱的混凝土围墙比她原来所想象的更厚更高。这就足以使母亲吓得神魂颠倒。而且，一想到围墙里边那个孝顺的健吉穿着“红衣裳”，也许正在仰望那高高的小铁窗时，心中就有一股说不出的滋味儿，接着眼前一片漆黑——母亲的贫血症又发了。

    毫无办法，阿安只得让母亲到一家“商店”的柜台那边等着，自己一个人去见健吉了。

    不久，阿安满面泪痕，跟一位陌生的城里女人一起回来了。阿安侧过脸去，不停地擤着鼻涕。

    那位妇女向母亲讲述她们正在进行的工作，并且安慰母亲说：“你那监狱里的儿子丝毫不用担心。”但是，母亲想到世上竟然还有这样的怪人敢来照顾那个干了象派出所老爷所说的那种可怕事情的儿子，却感到不可理解。阿安在旁边一边抽泣，一边告诉母亲，听说这位大姐在“救援会”工作，她的任务是给那些为了工农劳苦大众的利益进行斗争而坐牢的人们送东西，或者为其家属做些鼓励工作。临走时，这位妇女送了五张明信片给健吉。

    母亲特地为探望儿子才出来的，到头来却没有见到自己的儿子就回家了。路上，那位妇女跟阿安说了很多话。分别的时候，阿安再三向她道谢。

    “阿安，健怎么样……？”上了火车，母亲才象涉及到一件可怕的事情似地、提心吊胆地问道。

    “哥哥笑着对我说，比起劳动再卖力也吃不到饭的村子里来，那儿要快活得多。他还说，在他出狱之前，希望妈妈保重身体……”

    母亲一字不漏地听着。

    “那儿快活？我的天哪！他这是说什么话，什么话！”

    母亲用手巾掩住自己的脸。

    跟以往丝毫没有变样的、和蔼可亲的哥哥头戴斗笠，衣襟上缝着号码布，一看到这副神态，阿安就感到一阵心酸，本来准备要说的许多话，却不知道该怎么说了。

    “虽然我不知道别人会如何议论我的事情，但你应该根据自己每天所接触的生活，好好加以判断。懂吗……？”

    哥哥摆弄着斗笠，这么说。

    阿安一直思考着救援会的人和哥哥说的话。

    大约过了半年之后，救援会的那位妇女接到了一封来自农村的，用铅笔书写的信——这信是阿安写的：

    大姐说的话，现在我完全明白了。我们这儿大家身体都很好。从那以后，我们这里进行了减租斗争，我也参加了。大姐的话果然不错。母亲已经想开了。如今她给我做饭团子，这是为减租斗争做的饭团呢！不过，她仍然不会说“共产党”这三个字。

    写完这封信，我就给在“里边”的哥哥写信。我这才懂得，最能使哥哥高兴的，就是写这种斗争情况的信。好吧，祝您健康。我也要好好加把劲……。


失业货车

一

    身子一动，肚子就饿。可是，天气冷，就不能不动。大家在尚未开门的“职业介绍所”门前不停地跺着脚。

    身穿工作服的[1]失业者，接连不断地聚集到这里来。

    “哎！今天怎么样？”由于每天都来这里，人们已经混熟了。

    “说什么战争开始后，情况一定会好起来。哼，上了它的大当了！”

    “可能就会好起来……”

    由于天冷，嘴唇也僵硬了，说起话来总有点吃力。大家不停地跺着脚，嘟嘟哝哝在发牢骚。不到九点，竟然聚集了三百来人。

    “提起战争的话，自从开战以来，连市政府也撒手不管咱们啦！是不是？”有人啐了口唾沫说。

    “是……啊！”

    “什么是啊不是的！我们一提什么要求，他们就拿战争来搪塞。近来，他们竟想从咱们身上摊钱呐！”

    蹲在另一个地方的满脸络腮胡子的临时工大声喊道：

    “俺今天要把那穿西服小子的下巴打个稀巴烂！”

    于是，他身旁的一个伙伴耸了耸肩膀笑道：“外面常有人说要打死他啦，砸烂他的头啦，可一次也没听说那穿西服的人被打死或被砸烂过呢。”

    “别打岔！那小子竟说什么‘你老是到这儿来纠缠不休，难道就有工作了吗？想一想在满洲的那些士兵多辛苦！你们就是两、三天不吃饭，也是理所当然的呀！”络腮胡子说话的声音越来越高，最后几乎是喊起来了。

    “人家也这么说……”

    身穿工作服、胸膛瘪塌、个子瘦长的人一日痰壅塞在喉咙里。

    “托福，我们饿得越来越瘦了！”

    “我这已经是第九天了！”

    “这还算好的……”

    “浑蛋，还能九天不吃东西？到底是人呀！”

    “我有一个想法——”

    络腮胡子这回踮起了脚，向大家扫视一周，大声说：

    “咱们即使天天到这种地方来百般央求也不中用！俺认为不如到市政府去打听一下他们的真实意图，这样太欺负人了！”

    三百来个工人立刻起哄了。

    “走吧！”

    到市政府已经去过好几次，大家都习以为常了。来！”

    “这次，哪怕是一块玻璃也要把它*****回来！”

二

    市政府对于这类情况，早已司空见惯，所以并不那么吃惊。

    工人们伺机“噔噔噔”地从楼梯上去，涌进二楼的市长办公室。看到这批“不速之客”，市长冷不防从柔软的椅子上蹿了起来。但他随即揿电铃呼唤工友，嘱他打电话给警察，然后对大家说；

    “你们进来这么多人，不好讲话！选派三个代表来谈吧！”

    大家坚持说：“就这样不是很好么！”

    最前面的人不断地被朝前挤，只听得屋子里的东西“咯嗒咯嗒”都被挤坏了，到处挤满了人。大家隔着一张又长又宽的桌子，与市长正面相对。市长惊恐万状，脸无人色。

    “太放肆了吧！……”市长开了腔，可大家你一言我一语的，不让他讲下去。

    “你说什么？”

    “我们饿着肚子呢！”

    “到我家来看一看吧！”

    “各位！眼下正是我们日本举国进行战争的时刻……”

    市长正在作这样的讲话时，下面的群众突然骚动起来，紧接着就是打碎玻璃的声音。“警察来啦！”有人喊了一声。

    “什么？警察？”

    工人们勃然大怒，一时气氛十分紧张。刹那间，市长的桌子被掀翻了，上面的电话机哗啦一声落到地上。

    O市是座海港城市。码头工人和日工很多。(该市把日工叫作“临时工”)自从市政府的殴斗事件发生以后，该市的码头一带，气氛总感到十分紧张。这个不满十五万人的城市，失业工人倒有五千。包括家属在内，就有一万以上的人没饭吃。

    这个问题很早以来就成了这个城市的“恶性肿瘤”。然而，自从战争开始以后，各方面的情况都被带到了“**”的气氛中去。因此，市政府也稍稍松了口气。可是如今，这类情况比以前更糟了。而且，根据警察局的报告，被拘留的人中有参加“全国协议会系统”的[2]。市政府听说有“全协系”的，这回当真慌了手脚。汽车开始频繁地来往于警察局和市政府之间。与此同时，码头及港口一带也戒备森严。只要有工人三、五成群在一起谈话，不管你谈些什么，警察都会前来干涉。

    但是，来到“职业介绍所”门前的失业者比以前更多了。年底就在眼前，还不知道如何过这个年呢！而且，由于黄金解冻不解冻的问题，闹得物价飞涨，这也首先是从“米”这个玩意儿开始上涨的。要是对此情况表示沉默，那只能是“死路一条”！更何况自从战争爆发以来，市政府对失业者已经丝毫也不关心了！

    市政府即使派了警察，人们照样在“职业介绍所”门前大吵大嚷。但只要有哪一个人大声谈论这类事情，就立刻会被逮捕。谁要是被捕，大家就会以艳羡的眼光目送他离去。因为进去以后，无论如何一天三顿饭不用愁了；而且以前在屋檐下、公园角落里和衣而睡的人，现在也可以在正规的房间里裹着毛毯睡大觉了。

    还有，如果“全协系”的魔掌伸进到具有这种心理状态的失业者中间去，那么，这次市政府可能会被***了。那么，“战争”之类的话，也就不顶事了。

    失业货车就是在这样的情况下出现的。

三

    在码头的“堆煤场”里，蛛网似的调车线路上，由于业务不振，货运量减少，不少地方闲置着许多货车。市里就把这些货车集中起来，让那些实在无法过冬的、袭击“介绍所”和蜂拥闯进“市政府”的三百来个常客住进这些货车，并开始每天供应他们一次粥。然而即便如此，却也受到了意想不到的欢迎。货车比潮湿的大杂院牢固、暖和，最重要的是有“粥”供应！于是，大伙儿好象换了人似地变得温顺了。

    警察局派巡警轮流在周围进行巡逻。

    每天的报纸大肆渲染这件事。从此，“失业货车”这个词在O市就流行起来，市里各界知名人士也来这儿参观了。

    一天夜里——这是一个大雪天的黑夜，一个车站工作人员模样的男子从堆煤场黑乌乌的煤山后面，向“失业货车”走来。他在中途停了一会儿，后来又慢慢地走来。接着他悄悄地贴近最后一节货车。他的身影就象被吸进去似地消失在货车的黑影里。于是，他从怀里掏出一张传单，塞进装有金属零件的门缝里。同样的动作，他重复了三次。——下雪天的夜晚，万籁俱寂。

    接着，他移向隔壁一节车厢。只有在货车与货车之间的隙缝处，才能看见他的身影。脚底下很黑，从枕木上一失足，就会咔嚓咔嚓发出轻微的声音。当他刚要移到第三节车厢时，突然从那一头传来杂乱的脚步声。那人急忙越过一条条铁路，一溜烟奔向原来那堆煤山。

    “在那边！在那边！”两个警察奔了过来。

    他们一只手按着剑，去追赶那个男子。约莫过了十分钟，这两个警察空着手回来了，不停地擦着汗。

    “他妈的，到底让他逃掉了！”

    后来，警察就到每节“失业货车”里去搜查。从左边的三节车厢里，搜出了二、三十张传单。

    “还是那全国协议会！”一个警察用手电筒照着传单，感到可恨地咬了咬嘴唇。

    “哼！我们还是特地设下罗网，天天候着他的呢！这个混蛋！”

    “什么玩意儿？”另一个警察用手电筒照着传单说。“什么‘不—要—上—统—治—阶—级—的—当！’嗳呀呀！‘一碗粥—已—使—你—们—丧—失—斗—志—啦。我们等待着你们……’嗳呀！”说着，警察用一只手敲了敲传单。

    “他们写着：‘立刻从货车里出来！’真是一群怪人！”

    传单上还写着：“他们之所以以一碗粥为诱饵，把你们塞进‘失业货车’，乃是出于他们那些家伙的可恶意图：他们想完全割断我们这些牺牲一切、站在斗争前列的人跟你们之间的联系！”

    四

    可是，过了两、三天，对整个“失业货车”进行突击检查时，却不管从哪一节车厢里，都搜出了大量内容相同的传单。从此以后，警察就决定对从外面回来的每一个人逐个进行严格的抄身。

    尽管如此，传单照样带进了“失业货车”。他们把传单塞进分趾胶底鞋里，要是被发觉了，那么就卷到绑腿里带进来，办法多种多样。带传单进来的人要被送进警察局去。自从产生了“失业货车”以后，一度不再有人故意要进拘留所去，可现在拘留所里却又人满为患了。

    再加上北海道内地遇到了几乎颗粒无收的大灾年。农民们为了找点冬天的活儿干，相继来到了O市。他们互相争夺少得可怜的活儿。这些伙伴闯到市政府去，要求把他们安排到“失业货车”的空额中去，市长和警察局长束手无策。城里那些原来给“失业货车”施粥的财主们，见此举毫无效果，终于停止了供应。市里感到问题非常棘手，不知怎么办才好。

    一旦停止施粥，货车里的人就骚动起来了。这件事发生以后，大家才明白，市里并不是真正为了救济大家而设立“失业货车”的，而是要束缚住大家的手足所耍的一个骗局。而它所利用的仅仅是一碗粥！

    一节节的货车里，每天都在私下商量。“失业货车”里的人，都是没有老婆孩子牵累的，商量起问题来，容易取得一致意见。为了要求继续施粥，他们决定大队人马再次冲击市政府。

    “明天大家要分散一点，尽量不要惹人注意。”人们相继传告其他货车里的人。

    “三点半整一个个地集中到××布庄旁边的空地上，免得被人发觉。”

    “明白了吗？”

    “明白啦！”

    “三点半，过迟过早都不行哪！要马上集合，马上冲过去，免得被他们驱散。”

    “知道了！”

    各节货车里的人都商量好了。

    五

    挂在××布庄正面的大钟的时针，象想起了什么似地走走停停，终于走到了三点半。

    正当这个时候，突然从旁边的空地上发出了“哇”的一声呼叫。

    说也奇怪，集合的人不光有“失业货车”里的伙伴，连每天挤在“职业介绍所”门前的两、三百人也一起来了。正当大家集合完毕，突然有人向上面散发传单。一次，两次，三次！每次人们都“哇”地叫了起来，象孩子一样认真地趴在地上拾传单。☆　让“失业货车”成为“红色货车”！☆　誓死保卫“失业货车”！我们失业者的生活，当然要由他们这批家伙负担。给全市失业者以空货车和饭食！

    心情激动的失业者们“嗨哟嗨哟”地吆喝着向街上涌去。

    这一事件发生以后，报纸上刊登了副市长的讲话。其中谈到：“为了防止失业者的赤化，我们无可奈何想出了‘失业货车’这个策略。而这伙人简直象炼金术士一样，不管什么措施，最后都能使它变成‘赤化’的工具。失业者的问题，完全是个‘恶性肿瘤’！可是，‘恶性肿瘤’这玩意儿，听说把它切除的话，那就同时连母体也杀死啦。我总觉得问题完全是这样……”

    这是发生在去年年底的事。

[1]身穿工作服——指工人、匠人穿的领上和背后染出姓名、店名的一种衣服。日文是“半缠着”，指穿这种衣服的人。

[2]全国协议会系统——“日本劳动组合全国协议会（1928—1937）”的简称，亦称“全协”。


小健的作文

一

    北海道的冬天是十分寒冷的。但是，对于没有御寒衣服的穷苦人来说，北海道的冬天就显得格外寒冷。正如大家所知道的，就连寒暑、地震、洪水等现象，对有钱人和穷苦人来说，其影响也还是有所不同的。

    住在东京的蜂须贺老爷，在北海道拥有几千町步[1]的土地，全叫佃农给他耕种。去年尽管大歉收，他却丝毫也不减租，反而派了一批人粗暴地闯进佃户家里，看到什么就封什么，把佃户们的东西全都查封起来。可怜啊！所有那些跟大家年龄差不多的孩子们都冻得直打哆嗦。

    蜂须贺农场的地租纠纷就是这样引起的。

二

    这是二月十一日清晨，小健突然伤心得要哭起来。原来二月十一口这一天是纪元节[2]。小健他们是多么高兴地盼望那天能穿上“裙裤”[3]去参加学校的庆祝典礼啊！可是，衣柜里的“裙裤”被查封了，连碰都不能碰。

    第二天起，蜂须贺农场的小学生全都不去上学了。佃农们借用寺庙，开办了自己的“争议团小学”[4]。

    小健是个很活跃的孩子。他的哥哥由于在争议团里活动得最积极，终于被警察抓去了。小健在寺庙的学校里也是个首届一指的“大将”。

三

    有一天，小健他们都在舔着铅笔做作文。

    由于蜂须贺老爷非常顽固，减租斗争一直拖延不决。因此，佃农们打算发表正在罢课的小学生的作文，以争取社会的同情和关心。减租斗争一延长，不管什么地方也就经常采用这种办法。

    孩子们写好的作文，由争议团的人收集起来带走了。小健翕动着鼻子，得意得不得了。因为他的作文是按照他那个干劲十足的哥哥被警察抓去之前常说的那些话写的。小健暗自思忖：“俺可得第一名啦！”

四

    第二天，看到《北海时报》和《小樽新闻》上以“听听可怜的儿童们的控诉吧——蜂须贺地租纠纷日趋恶化”为标题，刊登了“争议团小学”的三篇作文。那是小朋友中最懦弱、老是哭哭啼啼的阿芳和直吉他们写的。但不知怎的，小健写的却没有登出来。

    “……我们到寺庙去的路上，有时碰到去镇上的学校念书的同学们，那时就真正感到寂寞、孤单，希望这场地租纠纷能早一天结束……”

    “寺庙太冷了，我真不愿意去。我想求求蜂须贺老爷，求求爸爸和哥哥，让我们早日到学校去读书……”

    他们在作文中净写这些内容。

    小健不由得握紧了小拳头猛击报纸。他心里想：与其写这种苦苦哀求的文章，还不如到关押在警察局里的哥哥面前去上吊自杀的好。

五

    那么，小健的作文到底是怎样写的呢？小健是个很顽强的孩子，他是这么写的，请大家读一读吧：

    “寺庙里，听了工会里的人给我们讲课后，我才明白了以前学校里教的修身课[5]和国语课，全是胡说八道。懂得了这个道理，我感到非常愉快。据说蜂须贺老爷是盗贼的头目。我们虽然年纪还小，但我们决不落在父兄后头，誓死跟大家团结一致，同心协力，把那些家伙打翻在地。

    我的哥哥被警察抓去了。警察不是好人的朋友，而是只会对有钱人点头哈腰的野兽。这一点，过去学校里教的也是骗人的鬼话。我们的朋友，只有我们自己……”

    怎么样，我们大家也不要落在小健的后头吧！

[1] 町步——土地面积单位。一町步：约合我国的十五市亩。

[2] 纪元节——传说中神武天皇即位的日子，现称作“建国纪念日”。

[3]“裙裤”——类似我国蒙古族人穿的裙裤。

[4] 争议团——佃农为了同地主进行减租斗争而组织的团体。

[5]修身课——类似于我国解放前学校里的公民课。日本现改称为“道德”。